Wordpress fick som väntat stöd för integritet i version 4.9.6. Så långt är bra. Men använder du WooCommerce, Flamingo, MailChimp, ContactForm 7DB eller Gravity Forms behöver du lägga till stöd för detta. Jag har flera förslag på lösningar. Hör av dig!

läs mer